آگهی رایگان

افزونه زیبای فرم تماس وردپرس Flexible

Flexible-Contact-Form-Wordpress-Plugin

Flexible یکی از بهترین افزونه های فرم تماس برای وردپرس است و امکانات فراوانی دارد . با این افزونه شما براحتی می توانید فرم خود را ساخته گزینه هایی به آن فزوده یا کم کنید. در ادامه به برخی از ویژگی های آن اشاره خواهم کرد . برای دریافت به ادامه نوشته بروید .

برخی از ویژگی ها :

  • استفاده آسان
  • فرم تماس Ajax
  • افزودن آسان به هر صفحه ی وردپرس
  • قدرت گرفته شده توسط jQuery
  • نصب آسان
  • ضد اسپم
  • لازم نبودن دانش دیتابیس یا پی اچ پی
  • پنل مدیریت
  • سازگاری با همه مرورگر ها
  • و …

 


دیدگاه ها برای افزونه زیبای فرم تماس وردپرس Flexible

  • این افزونه فارسی رو هم ساپورت میکنه ؟
    در نصبش روی وردپرس ۳٫۱ مشکل داره ؟واسه من نصب نشد

    آرش فروردین ۲۴, ۱۳۹۱ ۱۲:۳۶ پاسخ دادن
  • یه دنیا ممنون.فوق العادست.

    علی شعبانگرد تیر ۱۷, ۱۳۹۱ ۱۷:۲۱ پاسخ دادن
  • چطور باید در صفحه فرم رو قرار بدیم؟
    با کدوم کد؟

    Alireza مرداد ۲۹, ۱۳۹۱ ۰۰:۲۹ پاسخ دادن
  • سلام
    از مطالب جذابتون استفاده کردم
    لطف می کنید بفرمائید این افزونه ای که بالای صفحات شما هست و متن متحرک زیر منو اصلی قرار دادید را چطور بدست بیارم؟

    حمید مهر ۱, ۱۳۹۱ ۰۱:۱۰ پاسخ دادن
  • درود بر شما
    چرا فایل دانلود شده ناشناسه؟
    باسپاس

    پارسا مهر ۲۴, ۱۳۹۱ ۱۳:۱۲ پاسخ دادن
  • گشودن بسته‌ی فشرده شده…

    در حال نصب افزونه…

    این بسته نمی‌تواند نصب شود. هیچ افزونه‌ی معتبری یافت نشد.

    مشکل در نصب افزونه.
    ؟؟؟

    فرهاد آذر ۱۴, ۱۳۹۱ ۰۴:۱۲ پاسخ دادن
    • احتمالا در پوسته‌ای که نصب کردید چند پوشه هست که شما باید پوشه اصلی رو فشرده و نصب کنید

      poufall آذر ۱۴, ۱۳۹۱ ۱۰:۲۴ پاسخ دادن
  • سلام
    من یه افزونه می خوام که هنگام ثبت نام فیلدهای بیشتری رو از کاربر بخواد و توی دیتابیس ذخیره کنه و توی پنل مدیریت بتونه همون فیلدها رو ویرایش کنه مثل محل زندگی و ..
    افزونه های زیادی رو امتحان کردم مثل افزونه های فرم ساز register plus , …. ولی جواب ندادند.

    با تشکر

    popcorn دی ۳, ۱۳۹۱ ۱۱:۱۹ پاسخ دادن
  • این افزونه مشکل داره

    amir دی ۷, ۱۳۹۱ ۱۰:۵۷ پاسخ دادن
  • سلام
    لطفا جواب بدید
    این افزونه بعد از نصب و فعال سازی چطوری باید در سایت نمایش داده بشه؟؟
    کد خاصی رو باید در قالب کپی کنیم؟

    علی بهمن ۱۵, ۱۳۹۱ ۱۵:۰۵ پاسخ دادن
    • یا یه دکمه به ویرایشگر اضافه میشه یا باید کد میانبری که افزونه بهتون میده رو قرار بدید

      poufall بهمن ۱۶, ۱۳۹۱ ۰۰:۰۲ پاسخ دادن
  • عالی بود ممنونخیلی خیلی ممننون

    saeed اردیبهشت ۵, ۱۳۹۲ ۱۴:۰۷ پاسخ دادن
  • با سلام
    ممنون عالی بود

    amakups خرداد ۲۶, ۱۳۹۲ ۱۳:۲۶ پاسخ دادن
  • برای من این ارور رو میده کمک کنید لطفا !

    Warning: Invalid argument supplied for foreach() in /home3/skytechi/public_html/wp-admin/includes/class-wp-upgrader.php on line 629
    این بسته نمی‌تواند نصب شود. هیچ افزونه‌ی معتبری یافت نشد.

    مشکل در نصب افزونه.

    " sky-tech.ir " آذر ۵, ۱۳۹۲ ۲۰:۳۱ پاسخ دادن

با نظرات و پیشنهادات خود تمپ ها را همراهی کنید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *